Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  MegaCAD
  Service Pack 5

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Service Pack 5 (394 mal gelesen)
P.Rudolph
Mitglied
Technischer Direktor


Sehen Sie sich das Profil von P.Rudolph an!   Senden Sie eine Private Message an P.Rudolph  Schreiben Sie einen Gästebucheintrag für P.Rudolph

Beiträge: 109
Registriert: 17.11.2001

MegaCAD 2019 ProfiPlus (64)3D mit der
Metallbauaplikation
Windows 10
INTEL CORE i5 7th Gen
GEFORCE 940MX

erstellt am: 20. Nov. 2002 10:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

Seltsame Sache mit dem neuen Update! Wenn ich es unter Win98 installiere, keine Probleme, bei Win2000 erscheint als Installationspfad : ãBàwPVU. Man kann auch nichts mehr auswählen.
Wenn ich den Pfad per Hand eingebe, wird die Installation beendet...

Ich habe nur die EVO II  auf dem Rechner installiert. Alle anderen Updates haben funktioniert.

Was nun tun?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

dagehtnochwas
Mitglied
Dipl.-Ing. Konstruktionstechnik (FH)


Sehen Sie sich das Profil von dagehtnochwas an!   Senden Sie eine Private Message an dagehtnochwas  Schreiben Sie einen Gästebucheintrag für dagehtnochwas

Beiträge: 586
Registriert: 09.10.2002

die MegaCAD Newsgroup Site
http://megacad.cad.de

erstellt am: 20. Nov. 2002 12:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für P.Rudolph 10 Unities + Antwort hilfreich

ich habe das selbe Betriebssystem und die selbe MegaCAD Version.
Da die Updates so schnell aufeinander folgten habe ich aber SP5 übersprungen und gerade SP6 installiert (ohne Probleme).

Runterladen und ab geht's 
Thomas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Henry Scholtysik
Mitglied
Architekt


Sehen Sie sich das Profil von Henry Scholtysik an!   Senden Sie eine Private Message an Henry Scholtysik  Schreiben Sie einen Gästebucheintrag für Henry Scholtysik

Beiträge: 685
Registriert: 02.03.2001

MegaCad 2017 2D
Windows 7 prof.
www.architekt-scholtysik.de

erstellt am: 20. Nov. 2002 16:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für P.Rudolph 10 Unities + Antwort hilfreich

Hallo,

auch SP 5 ließ sich bei mir unter Win98SE problemlos installieren,
SP6 ebenso.

Gruß Henry

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

P.Rudolph
Mitglied
Technischer Direktor


Sehen Sie sich das Profil von P.Rudolph an!   Senden Sie eine Private Message an P.Rudolph  Schreiben Sie einen Gästebucheintrag für P.Rudolph

Beiträge: 109
Registriert: 17.11.2001

MegaCAD 2019 ProfiPlus (64)3D mit der
Metallbauaplikation
Windows 10
INTEL CORE i5 7th Gen
GEFORCE 940MX

erstellt am: 20. Nov. 2002 22:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

...ja, das ist es eben, Win98 kein Problem! Auch mit SP6 nicht.
A B E R bei Win2000 funktioniert es nicht! 
Ich habe es auf 3 verschiedenen Rechnern versucht. Immer kommt der Kauderwelschpfad und dann der  Abbruch.
Als Trost: wenn es momentan SP´s regnet, warte ich halt auf No.7 und dann geht es sicherlich wieder.
Also Megatechler macht schnell, vielleicht klappts ja dann auch endlich mal mit dem Schalter für MOP-Werkzeug löschen ein/aus...

Grüße Peer

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

dagehtnochwas
Mitglied
Dipl.-Ing. Konstruktionstechnik (FH)


Sehen Sie sich das Profil von dagehtnochwas an!   Senden Sie eine Private Message an dagehtnochwas  Schreiben Sie einen Gästebucheintrag für dagehtnochwas

Beiträge: 586
Registriert: 09.10.2002

die MegaCAD Newsgroup Site
http://megacad.cad.de

erstellt am: 21. Nov. 2002 08:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für P.Rudolph 10 Unities + Antwort hilfreich

Hallo Peer,
mit meiner Antwort war Windows 2000 Professional gemeint.
Läuft ohne Probleme  - das einzige was mir einfällt, es ist bei mir ein SP für Windows (SP2, wenn ich mich nicht irre) installiert.
Das Warten auf's nächste MegaPack ist vielleicht nicht der Weisheit letzter Schluß.

Gruß, Thomas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz