Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  MegaCAD
  Hiddenline-Darstellung fehlerhaft ?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Hiddenline-Darstellung fehlerhaft ? (334 mal gelesen)
Uwe Schneider
Mitglied
Werkzeugmacher


Sehen Sie sich das Profil von Uwe Schneider an!   Senden Sie eine Private Message an Uwe Schneider  Schreiben Sie einen Gästebucheintrag für Uwe Schneider

Beiträge: 83
Registriert: 05.03.2002

TurboCad V15Pro unter Vista
Windows Vista Home Premium 32bit
Intel(R) Core(TM)2 Quad CPU 2,4 GHz
4GB RAM
nVidia Quadro FX570

erstellt am: 20. Jun. 2002 06:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

es kommt schon mal vor, dass Aussenkanten von zylindrischen Teilen in der Ansicht Hiddenline nicht oder nur teilweise dargestellt werden. Wie kann ich das ändern ?

------------------
Mit freundlichen Grüssen
    Uwe Schneider


Werkzeugbau der
    Fa. Kerspe GmbH + Co. KG
    Im Alten Ohl 13
    51688 Wipperfürth-Ohl
    http://www.kerspe.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Uwe Schneider
Mitglied
Werkzeugmacher


Sehen Sie sich das Profil von Uwe Schneider an!   Senden Sie eine Private Message an Uwe Schneider  Schreiben Sie einen Gästebucheintrag für Uwe Schneider

Beiträge: 83
Registriert: 05.03.2002

erstellt am: 20. Jun. 2002 07:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

den "Fehler" konnte ich selbst beheben. Durch eine Mop-Operation (voreingestellt ist : Mop-Körper nicht löschen) hatte ich zwei Körper ineinander, dadurch der Darstellungs-"fehler".

------------------
Mit freundlichen Grüssen
    Uwe Schneider


Werkzeugbau der
    Fa. Kerspe GmbH + Co. KG
    Im Alten Ohl 13
    51688 Wipperfürth-Ohl
    http://www.kerspe.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz