Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  Dateieigenschaften automatisch übernehmen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Dateieigenschaften automatisch übernehmen (156 mal gelesen)
mikesmith13
Mitglied
Konstrukteur,Arbeitsvorbereitung


Sehen Sie sich das Profil von mikesmith13 an!   Senden Sie eine Private Message an mikesmith13  Schreiben Sie einen Gästebucheintrag für mikesmith13

Beiträge: 25
Registriert: 12.01.2018

MS Windows 10 Pro,Prozessor Intel(R) Core(TM) i7-6700 CPU @ 3.40GHz,16GB RAM,NVIDIA Quadro K620<P>SW 2017 Professional

erstellt am: 27. Nov. 2019 10:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

ich habe seit etwa 2 Wochen das Problem das Dateieigenschaft nicht automatisch in den Dateiinformationen gespeichert werden.
Also wenn ich zb. ein neues Teil erstelle und das Speicher und ein Material im FB zuweise, wird es nicht in den Dateiinformationen hinterlegt.
Geht das nicht mehr ? Sonst habe ich einfach ein Material gewählt und es wurde gleich da rein geschrieben. Nun muss ich es immer per Hand machen.

Wo stelle ich das wieder ein ?

Vielen Dank.

PS: ich nutze noch das Tool CustomTolls

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Soundfan
Mitglied
Maschinenbautechniker


Sehen Sie sich das Profil von Soundfan an!   Senden Sie eine Private Message an Soundfan  Schreiben Sie einen Gästebucheintrag für Soundfan

Beiträge: 166
Registriert: 25.03.2010

Intel Core I9 2,9 GHz; 32GB RAM; Quadro P4200M;2016 SP5; SWX 2017 SP5; 2018 SP5; 2019 SP2; Space Pilot Enterprise; CAD Mouse

erstellt am: 27. Nov. 2019 14:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für mikesmith13 10 Unities + Antwort hilfreich

Hallo,

ich denke das einfach nur deine Vorlagen verstellt sind. Hast du ein Update von SWX gemacht? Dann werden die Pfade von SWX je nach einstellung gelöscht falls diese nicht auf einem neutralen Pfad hinterlegt waren.

Viele Grüße

------------------
Nicht ständig beschweren- Komfortzone verlassen und Tipps von Fachleuten umsetzen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz