Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  SwScheduler Win10 1703

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   SwScheduler Win10 1703 (422 mal gelesen)
weinel
Mitglied



Sehen Sie sich das Profil von weinel an!   Senden Sie eine Private Message an weinel  Schreiben Sie einen Gästebucheintrag für weinel

Beiträge: 457
Registriert: 04.09.2002

erstellt am: 06. Apr. 2018 14:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,
wir bekommen den TaskScheduler SWX Version 2016 SP 4.0 nicht mehr zum laufen, nach dem Build Update auf WIN10 1703. Kennt jemand das Problem?
Genauer spezifiert: Der TaskScheduler lässt sich noch starten aber die Konvertierungsjobs werden nicht durchgeführt. Bei unseren Untersuchungen scheint es als ob die swBOengine nicht starten kann.
Sie startet kurz an und schließt wieder.
Ich habe keine Idee mehr ...

------------------
Gruß weinel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RM-Bremen
Mitglied
GF/Konstrukteur

Sehen Sie sich das Profil von RM-Bremen an!   Senden Sie eine Private Message an RM-Bremen  Schreiben Sie einen Gästebucheintrag für RM-Bremen

Beiträge: 6
Registriert: 12.06.2006

SW 2016/SP5
SW 2017/SP4
Speedy-PLM V7
Win10Prof
Intel-Xeon 2xE5620 2,4GHz
24GB RAM
nVidia Quadro K4000
Newsight 3D-Monitor
FDM-Drucker

erstellt am: 09. Apr. 2018 07:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für weinel 10 Unities + Antwort hilfreich

So etwas hatten wir auch schon mal.
Bei uns hat es dann geholfen, den Installation-Manager zu starten und die "Einzelinstallation (auf diesem Computer) reparieren" laufen zu lassen.

Gruß
Kai

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

weinel
Mitglied



Sehen Sie sich das Profil von weinel an!   Senden Sie eine Private Message an weinel  Schreiben Sie einen Gästebucheintrag für weinel

Beiträge: 457
Registriert: 04.09.2002

erstellt am: 10. Apr. 2018 16:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja es scheint tatsächlich so zu sein, dass dann wirklich nur die Reparaturinstallation und bei Installation über AdminImage die Deinstallation plus Neuinstallation hilft.

------------------
Gruß weinel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz