Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  Ladezeiten/Aussetzer bei anklicken von Teilen in BAugruppe

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Ladezeiten/Aussetzer bei anklicken von Teilen in BAugruppe (1628 mal gelesen)
Kampfcollie
Mitglied


Sehen Sie sich das Profil von Kampfcollie an!   Senden Sie eine Private Message an Kampfcollie  Schreiben Sie einen Gästebucheintrag für Kampfcollie

Beiträge: 6
Registriert: 24.01.2018

CPU:AMD FX 8250
RAM:16Gb
Graka:AMD Radeon Pro WX
3100 mit SW
zertifizierten Treibern
SSD:256 GB Samsung 840
Pro
BS: Windows 7 Prof. SP1
CAD: Solid Works
Professional 2017

erstellt am: 24. Jan. 2018 08:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

mein erster Beitrag heute.

Ich habe folgendes Problem , vielleicht ist das ja schon einmal jemandem untergekommen.

Wenn ich eine Baugruppe bearbeite ( 3 Teile bis zu 500 Teilen aufwärts, egal) passiert es in letzter Zeit immer wieder das wenn ich an ein Bauteil klicke, (Rechts- / Linksklick, egal) dass das Bild für 3-5 Sekunden einfriert und es dann erst weitergeht (ein Fenster öffnet sich, eine Drehung der Baugruppe wird zu Ende ausgeführt oder welche Aktion ich auch immer gerade vorhatte).

Das passiert nicht reproduzierbar sonder willkürlich immer mal wieder, ca. jedes 10- 20 anklicken.

- Ich habe Testweise nur eine 3-teilige Baugruppe geöffnet(ohne irgendwelche andere Teile oder BG im Hintergrund)--> gleiches Problem
- RAM,CPU langweilen sich laut Windows-Leistungsdiagnosefenster
- Grafikkarte (Taktung / Speicherauslastung) langweilt sich ebenso (vorher AtiFirePro 5700(-->gleiches Problem gewesen), ist aber abgeraucht, darum die neue)
- Ich habe zwischendurch verschiedene Mäuse/ Tastaturen ausprobiert da ich dachte vielleicht ein Hardwarekonflikt
- Meine SSD hat noch ca. 33GB Restspeicherplatz

Ich hoffe ihr könnt mir helfen, so viel Kaffee wie ich wegen den Ladezeiten trinken muss tut mir nicht gut  .

MfG

Stefan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko Soehnholz
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Maschinenbau



Sehen Sie sich das Profil von Heiko Soehnholz an!   Senden Sie eine Private Message an Heiko Soehnholz  Schreiben Sie einen Gästebucheintrag für Heiko Soehnholz

Beiträge: 4209
Registriert: 03.07.2002

SOLIDWORKS seit 2001
CSWS-TSO/MD/TMD
CSWS-C/D/I/MBD/VIS
CSWP-Core/DT/MT/SM/SU/WD
CSWE/CSSP/CSPP/CSWI/SWPUC
SWX Digital Media Award 2018/2019
SOLIDWORKS 2019SP4
SOLIDWORKS 2020SP1
Simulation, Composer, MBD,
Inspection, PDMP, Visualize,
TopsWorks, TableAddIn etc.
Passungstabelle von Heinz
WIN10x64 1903 HP ZBook 17 G5

erstellt am: 24. Jan. 2018 08:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Kampfcollie 10 Unities + Antwort hilfreich

Moin,

ich kenne einen ähnlichen Fall, bei dem war ein Problem mit der Eigenschaften Registerkarte vorhanden. Dort war es so, dass die alte, referenzierte nicht mehr vorhanden war und SWX dadurch auf die (langwierige) Suche ging...

Denn es ist so, das SWX diese anbieten möchte, wenn man auf eine Komponente in der Bgr. klickt; sichtbar, oder nicht.

------------------
Einen schönen Gruß von Heiko
- www.dps-software.de - www.iknow-solidworks.de -

[Diese Nachricht wurde von Heiko Soehnholz am 24. Jan. 2018 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kampfcollie
Mitglied


Sehen Sie sich das Profil von Kampfcollie an!   Senden Sie eine Private Message an Kampfcollie  Schreiben Sie einen Gästebucheintrag für Kampfcollie

Beiträge: 6
Registriert: 24.01.2018

CPU:AMD FX 8250
RAM:16Gb
Graka:AMD Radeon Pro WX
3100 mit SW
zertifizierten Treibern
SSD:256 GB Samsung 840
Pro
BS: Windows 7 Prof. SP1
CAD: Solid Works
Professional 2017

erstellt am: 24. Jan. 2018 08:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für die (sehr)schnelle Rückmeldung.

Müsste dann nicht beim anklicken jedes Bauteils dieses Problem immer auftauchen?

Über welche Eigenschaften-Register reden wir denn eigentlich genau? Ich hatte die 3 Bauteile kurz vorher aus einer Teilevorlage erstellt.

Ich bitte euch meine mangelnde Sachkenntnis zu verzeihen, ich bin neu bei SWX.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jörg.jwd
Ehrenmitglied V.I.P. h.c.
CAD-PDM Administrator


Sehen Sie sich das Profil von jörg.jwd an!   Senden Sie eine Private Message an jörg.jwd  Schreiben Sie einen Gästebucheintrag für jörg.jwd

Beiträge: 3054
Registriert: 05.11.2003

Win7-64,Win10-64
SWX 2010/11/12/13/14/15/16/17/18,19,20
Immer das aktuellste SP
Autodesk Product Design Suite Standard 2013/14/16
DraftSight Énterprise 2018SP3
CIM Database auf Dell Precision Tower 3420 32GB RAM. NVIDIA Quadro P1000

erstellt am: 24. Jan. 2018 08:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Kampfcollie 10 Unities + Antwort hilfreich

Hallo Stefan,

OT aber Hut ab. Ich habe noch nie gesehen dass jemand bereits bei der Registrierung seine Sys-Info ausfüllt und dann noch so aussagekräftig. Damit hast du deinen ersten 10er bereits erhalten     

------------------
Grüße

Jörg

man hat nie Zeit es richtig zu machen, aber immer genug Zeit es nochmals zu machen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko Soehnholz
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Maschinenbau



Sehen Sie sich das Profil von Heiko Soehnholz an!   Senden Sie eine Private Message an Heiko Soehnholz  Schreiben Sie einen Gästebucheintrag für Heiko Soehnholz

Beiträge: 4209
Registriert: 03.07.2002

SOLIDWORKS seit 2001
CSWS-TSO/MD/TMD
CSWS-C/D/I/MBD/VIS
CSWP-Core/DT/MT/SM/SU/WD
CSWE/CSSP/CSPP/CSWI/SWPUC
SWX Digital Media Award 2018/2019
SOLIDWORKS 2019SP4
SOLIDWORKS 2020SP1
Simulation, Composer, MBD,
Inspection, PDMP, Visualize,
TopsWorks, TableAddIn etc.
Passungstabelle von Heinz
WIN10x64 1903 HP ZBook 17 G5

erstellt am: 24. Jan. 2018 08:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Kampfcollie 10 Unities + Antwort hilfreich

Nicht, wenn einige (älter?, fremde?) Teile eine andere Karte suchen...

Es handelt sich um die selbst definierbare Eingabemaske namens Eigenschaft-Registerkarte. Du findest sie rechts am Rand, im Task-Fensterbereich unter "Benutzerdefinierte Eigenschaften".

------------------
Einen schönen Gruß von Heiko
- www.dps-software.de - www.iknow-solidworks.de -

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kampfcollie
Mitglied


Sehen Sie sich das Profil von Kampfcollie an!   Senden Sie eine Private Message an Kampfcollie  Schreiben Sie einen Gästebucheintrag für Kampfcollie

Beiträge: 6
Registriert: 24.01.2018

CPU:AMD FX 8250
RAM:16Gb
Graka:AMD Radeon Pro WX
3100 mit SW
zertifizierten Treibern
SSD:256 GB Samsung 840
Pro
BS: Windows 7 Prof. SP1
CAD: Solid Works
Professional 2017

erstellt am: 24. Jan. 2018 09:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich hatte für die Eigeschaftsregister überhaupt keine Vorlage vergeben.

Jetzt habe ich eine eingetragen und das Problem besteht weiterhin.

Die Modelle habe ich mir aus einer Materialvorlage erstellt die ich abgeleitet habe aus einer bestehenden Vorlage (RG7).
Dort habe ich Name/Farbe geändert. Kann das evtl an solchen Modifikationen liegen. (Beizeiten werde ich die Teile noch einmal aus einem anderen Material erstellen).

Edit: Alle Materialien auf Standard / 1.4301 abgeändert--> keine Verbesserung

[Diese Nachricht wurde von Kampfcollie am 24. Jan. 2018 editiert.]


PS: Die Datendateien liegen ja alle auf einem Datenserver in unserem Unternehmen, ab dem Moment wo ich eine Datei öffne wird sie doch lokal auf meinem Rechner geöffnet (SSD) und ich bin nicht mehr auf die Verbindung zum Server bzw. den HDD's im Server angewiesen ,richtig?

[Diese Nachricht wurde von Kampfcollie am 24. Jan. 2018 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

goofy_ac
Mitglied
Produktentwickler


Sehen Sie sich das Profil von goofy_ac an!   Senden Sie eine Private Message an goofy_ac  Schreiben Sie einen Gästebucheintrag für goofy_ac

Beiträge: 889
Registriert: 20.06.2006

Dell Precision 7720; i7/7920@3,1GHz
Quadro P5000; 32GB; Win10x64 prof.
SWX2017 SP5; dbWorks 16 SP 2.0

erstellt am: 24. Jan. 2018 18:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Kampfcollie 10 Unities + Antwort hilfreich

Hi Stefan und willkommen auf dem Board

So ein Verhalten kenne ich aus meiner Anfangszeit, als wir in unseren PC zwar gute Grafikkarten, aber keine OpenGL fähige in Betrieb hatten!
Schliesse mal alle Dateien (bei einer geöffneten ist das Optionsfeld normalerqeise ausgegraut), und schau bei
Extras -> Optionen -> Systemoptionen -> Leistung
ob dort ein Haken bei „Software-OpenGL verwenden“ gesetzt ist, diesen dann entfernen

Viele Grüße - Axel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko Soehnholz
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Maschinenbau



Sehen Sie sich das Profil von Heiko Soehnholz an!   Senden Sie eine Private Message an Heiko Soehnholz  Schreiben Sie einen Gästebucheintrag für Heiko Soehnholz

Beiträge: 4209
Registriert: 03.07.2002

SOLIDWORKS seit 2001
CSWS-TSO/MD/TMD
CSWS-C/D/I/MBD/VIS
CSWP-Core/DT/MT/SM/SU/WD
CSWE/CSSP/CSPP/CSWI/SWPUC
SWX Digital Media Award 2018/2019
SOLIDWORKS 2019SP4
SOLIDWORKS 2020SP1
Simulation, Composer, MBD,
Inspection, PDMP, Visualize,
TopsWorks, TableAddIn etc.
Passungstabelle von Heinz
WIN10x64 1903 HP ZBook 17 G5

erstellt am: 24. Jan. 2018 19:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Kampfcollie 10 Unities + Antwort hilfreich

Zitat:

PS: Die Datendateien liegen ja alle auf einem Datenserver in unserem Unternehmen, ab dem Moment wo ich eine Datei öffne wird sie doch lokal auf meinem Rechner geöffnet (SSD) und ich bin nicht mehr auf die Verbindung zum Server bzw. den HDD's im Server angewiesen ,richtig?

Nein. Das geht nur in Verbindung mit einem Tresorbasierendem PDM System (wie z. Bsp. SOLIDWORKS PDM Professional). Ansonsten werden sie in den Arbeitsspeicher geladen und beim Speichern direkt wieder auf dem Server gespeichert. Der Nutzen einer SSD ist daher limitiert. Und die Verbindung zum Server wird weiterhin benötigt!

------------------
Einen schönen Gruß von Heiko
- www.dps-software.de - www.iknow-solidworks.de -

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kampfcollie
Mitglied


Sehen Sie sich das Profil von Kampfcollie an!   Senden Sie eine Private Message an Kampfcollie  Schreiben Sie einen Gästebucheintrag für Kampfcollie

Beiträge: 6
Registriert: 24.01.2018

CPU:AMD FX 8250
RAM:16Gb
Graka:AMD Radeon Pro WX
3100 mit SW
zertifizierten Treibern
SSD:256 GB Samsung 840
Pro
BS: Windows 7 Prof. SP1
CAD: Solid Works
Professional 2017

erstellt am: 25. Jan. 2018 07:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Morgen,

gut das Letztgesagte zu wissen.

Ich habe gestern festgestellt das auch der Mauszeiger meines AutoCad2018 LT beim anklicken einer Linie rumlädt.

Kann mein RAM defekt sein ? Bluescreens und anderweitige Probleme die ich sonst so davon kenne habe ich nämlich keine.

Was ich Dusel vergessen habe zu erwähnen ist das das Mainboard einen PCIe 2.0 Anschluss hat und meine neue Grafikkarte PCIe 3.0 x16. Ich hörte jedoch mal etwas von Abwärtskompatibilität bei PCIe - Anschlüssen.
Zudem ist die neue Grafikkarte sehr viel potenter (zumindest relativ zur vormaligen Ati FirePro 5700 / 512Mb)

Ich habe halt nur die Probleme auch bei extrem kleinen Baugruppen bzw. 2D-Cad Zeichnungen mit extrem wenigen Linien( mal frei Schnauze getestet auf nem leeren Blatt)

Fragen über Fragen  

[Diese Nachricht wurde von Kampfcollie am 25. Jan. 2018 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jörg.jwd
Ehrenmitglied V.I.P. h.c.
CAD-PDM Administrator


Sehen Sie sich das Profil von jörg.jwd an!   Senden Sie eine Private Message an jörg.jwd  Schreiben Sie einen Gästebucheintrag für jörg.jwd

Beiträge: 3054
Registriert: 05.11.2003

Win7-64,Win10-64
SWX 2010/11/12/13/14/15/16/17/18,19,20
Immer das aktuellste SP
Autodesk Product Design Suite Standard 2013/14/16
DraftSight Énterprise 2018SP3
CIM Database auf Dell Precision Tower 3420 32GB RAM. NVIDIA Quadro P1000

erstellt am: 25. Jan. 2018 07:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Kampfcollie 10 Unities + Antwort hilfreich

Hallo Stefan,

lass doch mal eine Diagnose über RX laufen. Vielleicht sagt dir der mehr. Ansonsten kannst du ja mal auf dieser Seite nachsehen ob die Graka-Treiber zertifiziert ist.

------------------
Grüße

Jörg

man hat nie Zeit es richtig zu machen, aber immer genug Zeit es nochmals zu machen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kampfcollie
Mitglied


Sehen Sie sich das Profil von Kampfcollie an!   Senden Sie eine Private Message an Kampfcollie  Schreiben Sie einen Gästebucheintrag für Kampfcollie

Beiträge: 6
Registriert: 24.01.2018

CPU:AMD FX 8250
RAM:16Gb
Graka:AMD Radeon Pro WX
3100 mit SW
zertifizierten Treibern
SSD:256 GB Samsung 840
Pro
BS: Windows 7 Prof. SP1
CAD: Solid Works
Professional 2017

erstellt am: 25. Jan. 2018 08:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Unbenannt.JPG


Unbenannt2.JPG

 
Hi,

angeblich sind die Treiber getestet und ein fetter grüner Haken ist hinterlegt.

Sollte passen...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko Soehnholz
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Maschinenbau



Sehen Sie sich das Profil von Heiko Soehnholz an!   Senden Sie eine Private Message an Heiko Soehnholz  Schreiben Sie einen Gästebucheintrag für Heiko Soehnholz

Beiträge: 4209
Registriert: 03.07.2002

SOLIDWORKS seit 2001
CSWS-TSO/MD/TMD
CSWS-C/D/I/MBD/VIS
CSWP-Core/DT/MT/SM/SU/WD
CSWE/CSSP/CSPP/CSWI/SWPUC
SWX Digital Media Award 2018/2019
SOLIDWORKS 2019SP4
SOLIDWORKS 2020SP1
Simulation, Composer, MBD,
Inspection, PDMP, Visualize,
TopsWorks, TableAddIn etc.
Passungstabelle von Heinz
WIN10x64 1903 HP ZBook 17 G5

erstellt am: 25. Jan. 2018 08:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Kampfcollie 10 Unities + Antwort hilfreich

Zitat:

Ich habe gestern festgestellt das auch der Mauszeiger meines AutoCad2018 LT beim anklicken einer Linie rumlädt.

Na dann würde ich mal an anderer Stelle, als nur in SWX suchen...

------------------
Einen schönen Gruß von Heiko
- www.dps-software.de - www.iknow-solidworks.de -

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Christian_W
Ehrenmitglied V.I.P. h.c.
Konstrukteur (Dipl-Ing)


Sehen Sie sich das Profil von Christian_W an!   Senden Sie eine Private Message an Christian_W  Schreiben Sie einen Gästebucheintrag für Christian_W

Beiträge: 2431
Registriert: 04.04.2001

SWX2016sp5 WIN10
(SWX2019 testweise)
proAlpha6.2e00/calinkV9
(Tactonworks)
(Medusa7, NesCAD2010,
solidEdge19) CSWP 12/2015

erstellt am: 25. Jan. 2018 10:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Kampfcollie 10 Unities + Antwort hilfreich

Zitat:
.. angeblich sind die Treiber getestet und ein fetter grüner Haken ist hinterlegt ..

k.A. wie die ATI Treiber nummeriert sind, aber ich krieg die Nummern von deinen screenshots noch nicht übereinander:
Download: 17.10.1730
sw-rx: 8.14.01.6558

sicher, dass der neue Treiber auch installiert ist?
bei irgend einem Treiber gab es mal als update-Anweisung: komplett deinstallieren, neu starten, dann neuen installieren.

Gruß, Christian

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kampfcollie
Mitglied


Sehen Sie sich das Profil von Kampfcollie an!   Senden Sie eine Private Message an Kampfcollie  Schreiben Sie einen Gästebucheintrag für Kampfcollie

Beiträge: 6
Registriert: 24.01.2018

CPU:AMD FX 8250
RAM:16Gb
Graka:AMD Radeon Pro WX
3100 mit SW
zertifizierten Treibern
SSD:256 GB Samsung 840
Pro
BS: Windows 7 Prof. SP1
CAD: Solid Works
Professional 2017

erstellt am: 25. Jan. 2018 17:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nabend zusammen,

ich habe noch einmal alle Grafiktreiber komplett deinstalliert (selbst die Standard-VGA Kartentreiber die bei Nicht-erkennen einer Hardwareseitigen Karte angezeigt werden) , bei jedem Zwischenschritt einen Neustart durchgeführt und im Anschluss nur die Treiber ohne den ganzen Softwaregedöns der allgemein beim Treiber noch bei ist.

Lt. Diagnosetool exakt der gleiche Treiber wie in den Bildern oben respektive vorher.

Jetzt ist allerdings der Fehler nicht mehr vorhanden das das Bild einfriert. Scheint erst mal zu laufen. Ich hoffe das war der Fehler, in diesem Sinne Dankeschön an die Gesellschaft.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz