Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  Skizze wird in Baugruppe nicht angezeigt?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Skizze wird in Baugruppe nicht angezeigt? (2704 mal gelesen)
CADKONEX
Mitglied
Projektbegleitender Konstrukteur


Sehen Sie sich das Profil von CADKONEX an!   Senden Sie eine Private Message an CADKONEX  Schreiben Sie einen Gästebucheintrag für CADKONEX

Beiträge: 159
Registriert: 17.12.2012

erstellt am: 09. Mrz. 2015 08:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


AnsichtGrundskizze.png

 
Gute Morgen alle Zusammen.

Ich verzweifel gerade. Kann mit jemand sagen warum mir die Grundskizze in der BG nicht angezeigt wird?

Gruß Georg

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Jan
Mitglied
Dipl.-Ing.


Sehen Sie sich das Profil von Jan an!   Senden Sie eine Private Message an Jan  Schreiben Sie einen Gästebucheintrag für Jan

Beiträge: 1225
Registriert: 23.12.2000

Dienstl. Lenovo 30GB, nVidia, Win7 64 Enterp., SW 2017, 2018 und 2019
Priv. Dell M6800 16GB, nVidia K4100, Win7 64 Prof.
SW Prem. 2012, 2017, 2018 und 2019

erstellt am: 09. Mrz. 2015 08:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CADKONEX 10 Unities + Antwort hilfreich

Moin,

Du hast den Modus große Baugruppe aktiv!

Jan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADKONEX
Mitglied
Projektbegleitender Konstrukteur


Sehen Sie sich das Profil von CADKONEX an!   Senden Sie eine Private Message an CADKONEX  Schreiben Sie einen Gästebucheintrag für CADKONEX

Beiträge: 159
Registriert: 17.12.2012

erstellt am: 09. Mrz. 2015 09:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

CADKONEX
Mitglied
Projektbegleitender Konstrukteur


Sehen Sie sich das Profil von CADKONEX an!   Senden Sie eine Private Message an CADKONEX  Schreiben Sie einen Gästebucheintrag für CADKONEX

Beiträge: 159
Registriert: 17.12.2012

SolidWorks 2017 Standard x64 Edition
Windows 7 64 Bit Prof. SP3 Intel i7 2600K 16GB RAM

erstellt am: 09. Mrz. 2015 09:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Sorry, aber nach Deaktivierung des Modus für Große Baugruppe hat sich nichts geändert.

MmmmH..., woran könnte es sonst noch liegen?

[Diese Nachricht wurde von CADKONEX am 09. Mrz. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Erzmichel
Mitglied
Dipl Ing Maschbau


Sehen Sie sich das Profil von Erzmichel an!   Senden Sie eine Private Message an Erzmichel  Schreiben Sie einen Gästebucheintrag für Erzmichel

Beiträge: 346
Registriert: 18.05.2012

Win 10
Intel i7-7700K 4,2GHz
16 GB RAM
Quadro K2200

erstellt am: 09. Mrz. 2015 09:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CADKONEX 10 Unities + Antwort hilfreich


alletypenausblenden.png

 
Moin du,
schau mal unter Ansicht-> alle Typen ausblenden.
Ist der Haken gesetzt?
Nimm ihn raus.  
Und dann müsste es funzen.
edit: Bild angehängt
------------------
Grüße vom
Erzmichel

[Diese Nachricht wurde von Erzmichel am 09. Mrz. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADKONEX
Mitglied
Projektbegleitender Konstrukteur


Sehen Sie sich das Profil von CADKONEX an!   Senden Sie eine Private Message an CADKONEX  Schreiben Sie einen Gästebucheintrag für CADKONEX

Beiträge: 159
Registriert: 17.12.2012

erstellt am: 09. Mrz. 2015 10:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja das war's.

Danke

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz