Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Windows NT/ 2000 / 2003 Server
  Taskleisten-Einstellungen vergeßlich

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Taskleisten-Einstellungen vergeßlich (247 mal gelesen)
GuG
Mitglied



Sehen Sie sich das Profil von GuG an!   Senden Sie eine Private Message an GuG  Schreiben Sie einen Gästebucheintrag für GuG

Beiträge: 333
Registriert: 07.02.2002

erstellt am: 09. Mai. 2003 12:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,

ich hab ein nerviges Problem mit meiner Taskleiste (NT4SP6a).
Gewöhnlich nutze ich ACAD im Vollbild und lasse die Taskleiste automatisch verschwinden.

In den Eigenschaften ist
- Immer im Vordergrund
- Automatisch im Hintergrund
eingeschaltet.

Nach jedem Neustart verschwindet die Leiste wie eingestellt, fährt jedoch nicht im Vordergrund wieder hoch, sondern im Hintergrund hinter dem Programmfenster.
Wenn ich die Einstellungen öffne, eines der Kästchen aus- und wieder einschalte, klappt es - zumindest bis zum nächsten Neustart.

Ich hatte schon angenommen das ich vom Server ein altes Profil bekomme bzw. das mein aktuelles nicht korrekt zurückgeschrieben wird. Aber nach löschen der Dateien auf dem Server war das Problem immer noch da.

Hat jemand eine Idee wie ich das Problem beseitigen kann? Es ist zwar nicht lebenswichtig, es nervt aber auf Dauer.

Gruß Gunnar

------------------
Wer Rechtschreibfehler findet, der darf sie behalten

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

erp
Mitglied
CAD-CAM Management & Administration


Sehen Sie sich das Profil von erp an!   Senden Sie eine Private Message an erp  Schreiben Sie einen Gästebucheintrag für erp

Beiträge: 120
Registriert: 24.01.2002

ca. 155 Compaq CAD Workstations -> AP500\AP550 PII 450MHz - EVO W8000\W6000 PIII Xeon 2200 Hyperthreading - Genius 14.01 - Acad Mech 6 SP 3 - Win 2000 SP 3 - ATI Fire GL I-IV - ELSA Synergie III - PNY Quadro 4
+++++++++++++++++++++++++++++++++++
Motto: Wähle einen Beruf den du liebst, und du brauchst niemals in deinem Leben zu arbeiten.
+++++++++++++++++++++++++++++++++++

erstellt am: 09. Mai. 2003 13:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für GuG 10 Unities + Antwort hilfreich

hi !

is zwar keine lösung aber vielleicht ein ansatz,

was passiert wenn du die Windows taste drückst ?
da sollte die leiste ziehmlich flott "immer" ersichtlich sein.

hatte früher damit auch probleme, mittlerweile blende ich mir die leiste immer ein.
auch ist mir aufgefallen das das Problem scheinbar am Acad-Fenster liegt, bei anderen apps hatte ich nie probleme.
k.A. woran das liegen mag

HTHHope that helps = Hoffe es hilft

------------------

www.svap.org

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz