Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Windows NT/ 2000 / 2003 Server
  offene Dateien werden nicht erkannt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   offene Dateien werden nicht erkannt (472 mal gelesen)
Dittrich
Mitglied
SysAdmin


Sehen Sie sich das Profil von Dittrich an!   Senden Sie eine Private Message an Dittrich  Schreiben Sie einen Gästebucheintrag für Dittrich

Beiträge: 388
Registriert: 06.06.2000

Wenn es nicht geht, probier was anderes,
vielleicht geht es dann auch nicht.

erstellt am: 17. Mrz. 2003 18:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
üblicherweise merkt ein Officeprogramm zB. Word wenn eine Datei auf einem Netzlaufwerk geöffnet wird, wenn diese schon in von jemand anderen in Benutzung ist und schlägt dann vor, diese Datei  Schreibgeschützt zu öffnen. Jetzt will ich mit Office2000 auf Clients mit Windows2000 arbeiten und nun klappt das nicht mehr zuverlässig. Andere Clients haben WindowsNT mit Office97 oder aber auch W2KWindows 2000/Office2k.
Die Datei wird normal geöffnet und beide Clients haben danach ein Problem beim Speichern.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

erp
Mitglied
CAD-CAM Management & Administration


Sehen Sie sich das Profil von erp an!   Senden Sie eine Private Message an erp  Schreiben Sie einen Gästebucheintrag für erp

Beiträge: 120
Registriert: 24.01.2002

erstellt am: 18. Mrz. 2003 08:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Dittrich 10 Unities + Antwort hilfreich

hallo dittrich,..

habt ihr auch W2KWindows 2000 SP3 und Office SR1 installiert ?
bei uns klappt es mit dieser konfiguration ausgezeichnet.

lg HTHHope that helps = Hoffe es hilft

------------------

www.svap.org

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dittrich
Mitglied
SysAdmin


Sehen Sie sich das Profil von Dittrich an!   Senden Sie eine Private Message an Dittrich  Schreiben Sie einen Gästebucheintrag für Dittrich

Beiträge: 388
Registriert: 06.06.2000

Wenn es nicht geht, probier was anderes,
vielleicht geht es dann auch nicht.

erstellt am: 19. Mrz. 2003 16:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja, wir haben mehrere Kombinationen an Clientbetriebssystemen Officeversionen und Serverbetriebssystemen probiert und festgestellt, das wir ein Antwortzeitproblem haben. Wenn die Datei zum Schreiben geöffnet wurde und gleich danach (3 Sek) der nächste kommt, klappt es nicht mit der In-Benutzung-Meldung. Ich bin jetzt nach der Suche nach der Ursache. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz