Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V5 Datentransfer
  Migration V4/V5 Abbruch ohne Fehlermeldung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Migration V4/V5 Abbruch ohne Fehlermeldung (637 mal gelesen)
Thomas_R
Mitglied
Student - Techn. Zeichner


Sehen Sie sich das Profil von Thomas_R an!   Senden Sie eine Private Message an Thomas_R  Schreiben Sie einen Gästebucheintrag für Thomas_R

Beiträge: 505
Registriert: 23.02.2001

erstellt am: 17. Okt. 2005 10:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,
leider habe ich in V4 noch nie arbeiten dürfen (müssen). Jetzt habe ich eine CD mit einmer .model-Datei bekommen, die in V4 erstellt wurde. Nun wollte ich über die Dienstprogramme die Datei migrieren, leider bricht das Programm nasch ca.  2s ohne jeglich Meldung den Vorgang ab. Es erscheint eine DOS-Box für 1-2s und das wars.

Beim dem Versuch die Datei "normal" zu öffnen, erhalte ich die folgende Fehlermeldung:

Zitat:

Die Schreib-/Leseoperation kann nicht ausgeführt werden. Ladevorgang abgebrochen.

Jemand eine Idee woran es liegen könnte? An der Lizenz liegt es jedenfalls mal nicht, sitze hier an einem Hochschulrechner auf dem alles freigeschaltet ist...


------------------
Grüße
Thomas 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

inkommpartybell
Mitglied



Sehen Sie sich das Profil von inkommpartybell an!   Senden Sie eine Private Message an inkommpartybell  Schreiben Sie einen Gästebucheintrag für inkommpartybell

Beiträge: 369
Registriert: 21.04.2005

erstellt am: 03. Nov. 2005 14:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Thomas_R 10 Unities + Antwort hilfreich

Hi Thomas_R,

hast du die Daten auf das Lokale Laufwerk übertragen?

Gruss
inkommpartybell

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Thomas_R
Mitglied
Student - Techn. Zeichner


Sehen Sie sich das Profil von Thomas_R an!   Senden Sie eine Private Message an Thomas_R  Schreiben Sie einen Gästebucheintrag für Thomas_R

Beiträge: 505
Registriert: 23.02.2001

erstellt am: 03. Nov. 2005 19:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja, hab' ich. Ich vermute, dass die Datei defekt war, weder Catia noch unser Viewer konnte was mit der Datei anfangen.

Habe die Daten dann im step-Formart bekommen, war zwar nicht 100-prozentig aber ging...

Danke trotzdem

------------------
Grüße
Thomas 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz