Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V5 Infrastruktur
  V5R18 SP4HF41 Installationsproblem

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   V5R18 SP4HF41 Installationsproblem (580 mal gelesen)
  
Die Gewinne der Zukunft werden mit intelligenten, autonomen Elektrofahrzeugen eingefahren. (3DEXPERIENCE)
ecmb498
Mitglied
Dipl.Ing.

Sehen Sie sich das Profil von ecmb498 an!   Senden Sie eine Private Message an ecmb498  Schreiben Sie einen Gästebucheintrag für ecmb498

Beiträge: 2
Registriert: 12.03.2009

erstellt am: 12. Mrz. 2009 09:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Zusammen,

beim starten der Installation von dem Servicepack kommt folgende Fehlermeldung:"Der Hotfix B18.4.41 kann nicht auf B18 installiert werden, wenn die Service-Pack-Stufe 0 installiert ist"

Folgendes System:
Dell 4300
Win XP 32bit

GA V5R18 ist installiert und läuft.

Bei früheren Releasen konnte ich Direkt einen höheren  SP installieren.

Wo liegt der Fehler?

Gruß

Andi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Axel.Strasser
Ehrenmitglied V.I.P. h.c.
Selbstständig im Bereich PLM/CAx



Sehen Sie sich das Profil von Axel.Strasser an!   Senden Sie eine Private Message an Axel.Strasser  Schreiben Sie einen Gästebucheintrag für Axel.Strasser

Beiträge: 4107
Registriert: 12.03.2001

Früher war vieles gut, und das wäre es heute immer noch, wenn man die Finger davon gelassen hätte!

erstellt am: 12. Mrz. 2009 12:49    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ecmb498 10 Unities + Antwort hilfreich

EIn Hotfix und ein Servicepack ist nicht das Gleiche. Bei SP funktioniert das installieren eines höheren wenn der "alte" festgeschrieben ist. Ein HF ist immer für ein spezifisches SP und kann nicht auf anderen SP installiert werden. In deinem Fall bedeutet es, dass Du zuerst den SP4 installieren musst, bevor Du den HF installieren kannst

Axel

------------------
Inoffizielle deutsche CATIA Hilfeseite  Netiquette von cad.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ecmb498
Mitglied
Dipl.Ing.

Sehen Sie sich das Profil von ecmb498 an!   Senden Sie eine Private Message an ecmb498  Schreiben Sie einen Gästebucheintrag für ecmb498

Beiträge: 2
Registriert: 12.03.2009

erstellt am: 12. Mrz. 2009 14:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für die schnelle Antwort...

Grüße vom Bodensee 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz