Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V5 Infrastruktur
  Reihenfolge Benutzerdefinierte Gewindetabelle

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Reihenfolge Benutzerdefinierte Gewindetabelle (981 mal gelesen)
Wahl
Mitglied
Dipl. Ing.


Sehen Sie sich das Profil von Wahl an!   Senden Sie eine Private Message an Wahl  Schreiben Sie einen Gästebucheintrag für Wahl

Beiträge: 81
Registriert: 24.09.2001

erstellt am: 12. Jan. 2009 13:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

ist es möglich CATIA so anzupassen, dass die Benutzerdefinierte(n) Gewindetabelle als
Default ausgewählt wird ? 

mfG
L. Wahl

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Baerbeli
Mitglied
Dipl.-Ing. (FH)

Sehen Sie sich das Profil von Baerbeli an!   Senden Sie eine Private Message an Baerbeli  Schreiben Sie einen Gästebucheintrag für Baerbeli

Beiträge: 7
Registriert: 23.10.2014

Catia V5.20 SP7 HF45
Win7

erstellt am: 18. Mrz. 2016 13:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Wahl 10 Unities + Antwort hilfreich

Geht das immer noch nicht, weiß das jemand? (Catia V5 R20)
Die Voreinstellungen der Formelemente hängen ja am Part, was in diesem Fall echt nichts nützt. Okee, das zweite Gewinde im gleichen Teil wäre dann richtig voreingestellt. Und das auch noch nach Jahren :-)
Die User sind durch die falsche Voreinstellung etwas geplagt; daher hänge ich mich nochmal an diesen recht alten Thread an.

Gruß,
Bärbel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz