Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V5 Infrastruktur
  Catia V5 r15 und r18 administrationsfehler vista! dringend hilfe benötigt!! 2 tage!!

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Catia V5 r15 und r18 administrationsfehler vista! dringend hilfe benötigt!! 2 tage!! (3934 mal gelesen)
  
Die Gewinne der Zukunft werden mit intelligenten, autonomen Elektrofahrzeugen eingefahren. (3DEXPERIENCE)
AlphaOmegaEnigma
Mitglied


Sehen Sie sich das Profil von AlphaOmegaEnigma an!   Senden Sie eine Private Message an AlphaOmegaEnigma  Schreiben Sie einen Gästebucheintrag für AlphaOmegaEnigma

Beiträge: 4
Registriert: 31.10.2008

erstellt am: 31. Okt. 2008 14:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


catiafehler1.jpg


catiafehler2.jpg

 
Hilfe! Ich brauche dringend Hilfe! Ich hab Windows Vista Home Premium 32 bit, und habe versucht catia auf meinem laptop zu installieren. hatte vorher auf dem selben laptop xp oben, und es hat einwandfrei funktioniert. und auf einmal kommen diese 2 fehler. als erstes dieser mit "administration funktioniert nicht mehr" dann probier ichs nochmal zu installen und es kommt anschließend einer mit start process cannot remove folder C:\users\"benutzername"\appdata\local\temp\tempdsunload Maybe an previous installation process is still running. Hab schon den pc komplett formatiert und neu aufgesetzt. immernoch das selbe problem! Dachte anfangs ich hab vlt das catia von der xp version auf das vista upgrade übernommen, aber anscheinend is diese tempdsunload daei eine temporäre datei, die sich eben nur bei der installation erzeugt, und anschließend wieder löscht. und ich denke dadurch das diese administration nicht funktioniert, dies einfach nicht passiert. denn nachdem ich dann nochmal versuche zu installieren kommt wieder das mit dem administrationsding, immer abwechselnd. ich weiß echt nicht mehr was ich tun soll .___. brauche dringend hilfe bis spätestens sonntag!! bitte hilfe !

p.s.: pls kein sinnloses geflame, thx

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied



Sehen Sie sich das Profil von  an!

Beiträge: 4755
Registriert: 27.09.2000

Dell precision M4300, 4GB Arbeitsspeicher
NVidia FX360M
Windows XP professional SP3
CATIA V5 R16SP9, R17SP8, R18SP8, R19SP4
Adobe Acrobat 8
Linux: Ubuntu

erstellt am: 31. Okt. 2008 14:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für AlphaOmegaEnigma 10 Unities + Antwort hilfreich

Da fehlen wichtige Informationen, wie z.B. die Hardware.

Vielleicht hilft dir ja auch die Forensuche weiter.

------------------
Meine Firma  |  Website zum Buch Technisches Zeichnen mit CATIA V5

Wie stelle ich meine Fragen richtig?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AlphaOmegaEnigma
Mitglied


Sehen Sie sich das Profil von AlphaOmegaEnigma an!   Senden Sie eine Private Message an AlphaOmegaEnigma  Schreiben Sie einen Gästebucheintrag für AlphaOmegaEnigma

Beiträge: 4
Registriert: 31.10.2008

erstellt am: 31. Okt. 2008 14:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Intel Core 2 Duo Cpu T9300 @ 2 mal 2.50 GHz
Arbeitspeicher Ram 2.00 GB
32 bit Betriebssystem
Nvidia Gforce 8600 M GT
Intel Turbo Memory Controller 1 GB
und Realtek soundkarte

aber wie gesagt, hatte vorher xp drauf und es hat geklappt! danke im vorraus!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Axel.Strasser
Ehrenmitglied V.I.P. h.c.
Selbstständig im Bereich PLM/CAx



Sehen Sie sich das Profil von Axel.Strasser an!   Senden Sie eine Private Message an Axel.Strasser  Schreiben Sie einen Gästebucheintrag für Axel.Strasser

Beiträge: 4107
Registriert: 12.03.2001

Früher war vieles gut, und das wäre es heute immer noch, wenn man die Finger davon gelassen hätte!

erstellt am: 31. Okt. 2008 15:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für AlphaOmegaEnigma 10 Unities + Antwort hilfreich

Wenn Du die Forumssuche verwenden würdest, hättest Du wahrscheinlich schon gesehen dass V5 für Vista nicht unterstützt wird und Installationshinweise hättest Du wahrscheinlich auch schon gefunden.

Axel

------------------
Inoffizielle deutsche CATIA Hilfeseite

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bgrittmann
Moderator
Konstrukteur


Sehen Sie sich das Profil von bgrittmann an!   Senden Sie eine Private Message an bgrittmann  Schreiben Sie einen Gästebucheintrag für bgrittmann

Beiträge: 11074
Registriert: 30.11.2006

CATIA V5R19

erstellt am: 31. Okt. 2008 15:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für AlphaOmegaEnigma 10 Unities + Antwort hilfreich

Servus
Nur so ne Idee: Lösch doch einfach das entsprechende Verzeichnis "von Hand" (ist doch eh nur ein Temp-Verzeichnis).

Gruß
Bernd

PS: Und schau dir wie von CEROG empfohlen die anderen Beiträge zu CATIA und Vista an.

------------------
Warum einfach, wenn es auch kompliziert geht.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied



Sehen Sie sich das Profil von  an!

Beiträge: 4755
Registriert: 27.09.2000

Dell precision M4300, 4GB Arbeitsspeicher
NVidia FX360M
Windows XP professional SP3
CATIA V5 R16SP9, R17SP8, R18SP8, R19SP4
Adobe Acrobat 8
Linux: Ubuntu

erstellt am: 31. Okt. 2008 16:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für AlphaOmegaEnigma 10 Unities + Antwort hilfreich

Bessere Ideee:
Da es schnell gehen soll: Vista runter (und die CDs/DVD entsorgen), XP wieder drauf.

Und die Tastatur reparieren.

------------------
Meine Firma  |  Website zum Buch Technisches Zeichnen mit CATIA V5

Wie stelle ich meine Fragen richtig?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AlphaOmegaEnigma
Mitglied


Sehen Sie sich das Profil von AlphaOmegaEnigma an!   Senden Sie eine Private Message an AlphaOmegaEnigma  Schreiben Sie einen Gästebucheintrag für AlphaOmegaEnigma

Beiträge: 4
Registriert: 31.10.2008

erstellt am: 31. Okt. 2008 17:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Habs mittlerweile geschafft V5 zu installieren (Ja auf vista!)

Man muss einfach nurim abgesicherten modus mit netzwerk bla bla starten, und dann ganz normal installieren.
Anschließend eine verknüpfung auf den desktop machen und unterm normalen vista ganz normal starten. geht zwar irgendwie lahm jetzt, aber es geht!

Nur eines kommt noch. wenn ich jetzt catia starte bleibt ein schwarzes cmd fenster offemn. wenn ich das schliße schließt sich allerdings auch catia. und 2 problem. direkt nach dem catia start kommt ne meldung mit "warmstart nicht verfügbar". was bedeutet das, und wie kann mans beheben? danke

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AlphaOmegaEnigma
Mitglied


Sehen Sie sich das Profil von AlphaOmegaEnigma an!   Senden Sie eine Private Message an AlphaOmegaEnigma  Schreiben Sie einen Gästebucheintrag für AlphaOmegaEnigma

Beiträge: 4
Registriert: 31.10.2008

erstellt am: 31. Okt. 2008 17:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Phew, habe das also nun wieder geschafft, einfach in Catia in den Einstellungen autospeichern ausschalten, und es geht. letztes problem ist, dass catia sonst sehr schnell ist, also beim arbeiten und speichern,.. aber beim laden eines parts oder produktes ewig braucht. ka woran das liegen kann. wenn jemand abhilfe weiß, bitte sagen. danke nochmal

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Axel.Strasser
Ehrenmitglied V.I.P. h.c.
Selbstständig im Bereich PLM/CAx



Sehen Sie sich das Profil von Axel.Strasser an!   Senden Sie eine Private Message an Axel.Strasser  Schreiben Sie einen Gästebucheintrag für Axel.Strasser

Beiträge: 4107
Registriert: 12.03.2001

Früher war vieles gut, und das wäre es heute immer noch, wenn man die Finger davon gelassen hätte!

erstellt am: 31. Okt. 2008 18:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für AlphaOmegaEnigma 10 Unities + Antwort hilfreich

Suchfunktion im Forum verwenden 

Axel

------------------
Inoffizielle deutsche CATIA Hilfeseite

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz