Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V5 Infrastruktur
  Oberfläche auf p3 geändert, kein Zurück

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Oberfläche auf p3 geändert, kein Zurück (2038 mal gelesen)
Octave
Mitglied



Sehen Sie sich das Profil von Octave an!   Senden Sie eine Private Message an Octave  Schreiben Sie einen Gästebucheintrag für Octave

Beiträge: 18
Registriert: 23.05.2008

DELL Precision 690 Intel Xeon 3,2Ghz , 4GB RAM
NVIDIA Quadro FX 3500
Windows 7 Ultimate 64 Bit
Catia V5 R19 SP2
UGS NX5

erstellt am: 23. Mai. 2008 19:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


P3.JPG

 
Hallo,

habe in den Optionen (V5R16 auf XP) als Oberfläche die P3 ausgewählt.
Nach dem Neustart erscheint diese, allerdings ohne jegliche Schaltflächen.
Wie kann ich die Oberfläche wieder verstellen? Schaltflächen stehen mir nicht zur Verfügung. 

Vielen Dank für Eure Hilfe.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

uwe.a
Ehrenmitglied
maschbau-ing.


Sehen Sie sich das Profil von uwe.a an!   Senden Sie eine Private Message an uwe.a  Schreiben Sie einen Gästebucheintrag für uwe.a

Beiträge: 1939
Registriert: 20.12.2000

erstellt am: 23. Mai. 2008 21:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Octave 10 Unities + Antwort hilfreich

lösche die catsettings

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Octave
Mitglied



Sehen Sie sich das Profil von Octave an!   Senden Sie eine Private Message an Octave  Schreiben Sie einen Gästebucheintrag für Octave

Beiträge: 18
Registriert: 23.05.2008

DELL Precision 690 Intel Xeon 3,2Ghz , 4GB RAM
NVIDIA Quadro FX 3500
Windows 7 Ultimate 64 Bit
Catia V5 R19 SP2
UGS NX5

erstellt am: 23. Mai. 2008 21:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Octave
Mitglied



Sehen Sie sich das Profil von Octave an!   Senden Sie eine Private Message an Octave  Schreiben Sie einen Gästebucheintrag für Octave

Beiträge: 18
Registriert: 23.05.2008

erstellt am: 23. Mai. 2008 21:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

OK,

Danke, ich hatte die versteckten Datein bei der Suche nicht mit einbezogen.
Habe den Ordner gelöscht, läuft wieder..........

DANKE!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz