Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Pro ENGINEER
  Creo4 Schweißnähte werden beim öffnen nicht angesetzt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Creo4 Schweißnähte werden beim öffnen nicht angesetzt (223 mal gelesen)
Nady
Mitglied


Sehen Sie sich das Profil von Nady an!   Senden Sie eine Private Message an Nady  Schreiben Sie einen Gästebucheintrag für Nady

Beiträge: 8
Registriert: 08.09.2008

Creo 4.0 M080
WIN 10

erstellt am: 09. Jan. 2019 15:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


schweisnaht.JPG

 
Hallo,

folgendes Problem:

Die im Modell erstellten Schweißnähte werden beim nächsten Start als "nicht-angesetztes KE" bei der Regenerierung ignoriert und nicht angezeigt.
Erst ein editieren der Definition bringt die Naht ins Modell zurück.

Hat jemand eine Lösung für dieses Problem gefunden, oder muss ich es mal bei PTC melden. Habe leider nirgends eine Lösung gefunden.

Gruß
Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz