Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Pro ENGINEER
  Einbausituation Normal beim platzieren von Komponenten

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Einbausituation Normal beim platzieren von Komponenten (679 mal gelesen)
Dekkmate
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Dekkmate an!   Senden Sie eine Private Message an Dekkmate  Schreiben Sie einen Gästebucheintrag für Dekkmate

Beiträge: 199
Registriert: 17.04.2009

Inventor 2018
NVIDIA Quadro P4000

erstellt am: 20. Mrz. 2015 12:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

gibt es vielleicht eine Möglichkeit, dieses blöde "Normal" beim platzieren von Komponenten irgendwie
zu deaktivieren oder ähnliches ?!? Und ich meine nicht, dass man das Bauteil im Platzierungsfenster
schon vorplatziert.

Vielen Dank im voraus !!!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

PRO-sbehr
Mitglied
Dipl.-Ing. Konstruktion


Sehen Sie sich das Profil von PRO-sbehr an!   Senden Sie eine Private Message an PRO-sbehr  Schreiben Sie einen Gästebucheintrag für PRO-sbehr

Beiträge: 1064
Registriert: 05.07.2002

Lenovo ThinkStation P500
Intel Xeon CPU E5-1620 v3
Grafik: Nvidia Quadro K2200
Windows 10 Enterprise 64-bit
Creo Parametric 4.0 (M030)
(NX 11)

erstellt am: 21. Mrz. 2015 18:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Dekkmate 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Dekkmate:
Hallo zusammen,

gibt es vielleicht eine Möglichkeit, dieses blöde "Normal" beim platzieren von Komponenten irgendwie
zu deaktivieren oder ähnliches ?!? Und ich meine nicht, dass man das Bauteil im Platzierungsfenster
schon vorplatziert.

Vielen Dank im voraus !!!


Da verweise ich doch mal auf Folgenden Beitrag:
http://ww3.cad.de/foren/ubb/Forum12/HTML/022684.shtml#000010

Gruß Stefan

------------------
Pro/bleme sind endlich in der Unendlichkeit der Hoffnung.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dekkmate
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Dekkmate an!   Senden Sie eine Private Message an Dekkmate  Schreiben Sie einen Gästebucheintrag für Dekkmate

Beiträge: 199
Registriert: 17.04.2009

erstellt am: 23. Mrz. 2015 09:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Pro-sbehr,

vielen Dank für die Antwort und den Hinweis auf den Thread. Ich hatte den irgendwie nicht gefunden. Ich werd das mal ausprobieren, ob das
funktioniert.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz