Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Pro ENGINEER
  Stufenschnittlinie wird im Modell nicht ausgeblendet

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Stufenschnittlinie wird im Modell nicht ausgeblendet (471 mal gelesen)
wildefee
Mitglied
technische Zeichnerin


Sehen Sie sich das Profil von wildefee an!   Senden Sie eine Private Message an wildefee  Schreiben Sie einen Gästebucheintrag für wildefee

Beiträge: 61
Registriert: 10.07.2009

Pro/E WF4

erstellt am: 05. Sep. 2014 13:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallöchen.

Ich hab da mal wieder ein Problem.
Wir haben ein neues Proe installiert bekommen und nun wird im Modell die Linie des Stufenschnittes angezeigt
und ich kann sie einfach nicht ausschalten.
Diese wird natürlich auch in allen Zeichnungsansichten angezeigt.
Man kann sie nicht anklicken und sie liegt auf keiner Folie.

Gibt es da einen befehl in der config, wo ich das ausschalten kann?

Guß Fee

------------------
Gruß Fee

P.S. Danke schonmal für alle Antworten

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

MeikeB
Mitglied
Maschinenbau Technikerin


Sehen Sie sich das Profil von MeikeB an!   Senden Sie eine Private Message an MeikeB  Schreiben Sie einen Gästebucheintrag für MeikeB

Beiträge: 717
Registriert: 31.10.2008

StartupTools2016
Creo 2.0 - 4.0
WF4, WF5
KeyShot 6
Creo Layout 3.1
IsoDraw CADprocess 7.3
HP ZBook 17
2,5GHz; 32GB RAM
NVIDIA Quadro 2200M
Windows10 64bit

erstellt am: 05. Sep. 2014 15:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für wildefee 10 Unities + Antwort hilfreich

Bitte füll Deine Systeminfo etwas detailierter aus.
Welche Version habt Ihr jetzt, inkl. der Wochenversion.

Von welcher Version habt Ihr gewechselt?
Welche Linie wird gezeigt, die der Skizze, oder die Körperkanten auf den Schnittebenen?
Tritt das nur bei neu erzeugten Schnitten auf, nur bei alten Schnitten oder immer?
Bei Teilen, Baugruppen oder bei beiden?

------------------
Es ist schwieriger, eine vorgefaßte Meinung zu zertrümmern als ein Atom.
Albert Einstein

Meike hat keine Homepage
aber hier könnt Ihr mich finden:

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wildefee
Mitglied
technische Zeichnerin


Sehen Sie sich das Profil von wildefee an!   Senden Sie eine Private Message an wildefee  Schreiben Sie einen Gästebucheintrag für wildefee

Beiträge: 61
Registriert: 10.07.2009

Pro/E WF4

erstellt am: 08. Sep. 2014 08:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke erstmall für die nachfrage, aber

frag mich nicht warum, aber nachdem ich in allen möglichen Optionen rumgeklickt habe ist die linie einfach verschwunden.
ich kann es auch nicht nachvollziehen.

Es war ein Einzelteil und wenn es nächstesmal auftritt schreibe ich hier wieder rein.

------------------
Gruß Fee

P.S. Danke schonmal für alle Antworten

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz