Forum:WSCAD V5.x
Thema:Steckerverwaltung
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
egum

Beiträge: 9 / 0

Hallo hat jemenad schon einmal mit der Steckerverwaltung gearbeitet.
Bei mir steigt jedesmal das WSCAD aus, wenn ich versuche ein Bauteil zu plazieren.
bzw. wenn die Auswahl des Bauteils in der DB erfolgt.

Wir setzten WSCAD 5.1 Professional ein.

------------------
PR

ralfm

Beiträge: 5303 / 117

WSCAD 4.0 bis 5.5,
EPLAN 5.30 bis 5.70,
EPLAN Electric P8 ab 1.7 bis 2.9 + Fluid

Hallo egum,

bei mir klappt das gut mit der Steckerverwaltung, kein Ausstieg. Hast Du das aktuelle Release?

------------------
Grüße
Ralf