Forum:SolidWorks
Thema:Unfrag als Kontextmen��-Eintrag
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Axel

Beiträge: 169 / 12

Vielen Dank für die Blumen bzw. Pünktchen!
Ich bin zu Tränen gerührt! 

Mir ist gerade aufgefallen, dass der Kontextmenü-Eintrag an den SW-Dateien nach einer Neuinstallation (2001plus :hubbi  gelöscht wird. Da werden die RegEinträge neu geschrieben.

Also: REG-Datei danach einfach noch mal doppelklicken, dann ist alles wieder i.O. 

Axel

[Diese Nachricht wurde von Axel am 18. Dezember 2001 editiert.]