Forum:Solid Edge
Thema:(Simplified) Assembly
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Chris01

Beiträge: 67 / 0

Intel Xeon E5-1620 3.70GHz
16GB RAM, NVIDIA Quadro K2000
Windows 10 (x64)
Solid Edge ST9 MP15
SMAP3D PDM Studio

Ich denke mal du machst bei der Vereinfachung die "Model" Variante.

In dem Assembly in welcher die Vereinfachung erstellt wurde sehe ich auch die "alten" Teile noch. Du kannst die aber ausblenden bzw nur die Vereinfachung einblenden.
Denke aber, dass es so sein soll, oder? Und im Über-Assembly ist nur die Vereinfachung zu sehen.

Wegen dem Springen:
Hast du im Umschließen-Befehl eine Verknüpfung zu deinen Teilen? Wenn nicht, funktioniert auch das Aktualisieren nicht.
Dann geht deine Vereinfachung nicht mit wenn sich die Teile ändern oder im Assembly verschieben.
Neue Teile müssen immer manuell in den Umschließen-Befehl hinzugefügt werden.

------------------
Gruß
Christian