Forum:Rund um AutoCAD
Thema:AutoCAD und HP T1500 geben nicht die original Blattgr����e wieder!
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
KlaK

Beiträge: 2546 / 90

AutoCAD LandDesktop R2 bis 2004
Civil 3D 2005 - 2022
Bricscad V11-V21 pro
Plateia, Canalis
Visual Basic

Zitat:
Original erstellt von CADdog:
Beim Nutzen des HPGL-Treibers hatte ich aber seltsame Probleme beim Speichern der benutzerdefinierten Blattformate...


Hast Du die benutzerdefinierten Formate in Autocad eingestellt oder über Windows?
Wir verwenden diese Formate ja nur für Überlängen (1,2m 1,6m 2,0m), die sind alle über Windows vordefiniert. Damit habe ich eigentlich keine Probleme.

Grüße
Klaus