Forum:Rund um AutoCAD
Thema:AutoCAD und HP T1500 geben nicht die original Blattgr����e wieder!
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
csfalk

Beiträge: 168 / 0

AutoCad Civil 3D 2020-2022
Autoturn
Rehm Wasserwirtschaft
Fluss
Flussplot
Cross
Graps
Hykas
Kanalplot
W10 x64

Hallo Sven,

ich habe mir mal auch den Plotter und Treiber installiert.
Nach Installation einen Plott in Acad versucht. Gleiche Ergibnis wie bei dir.
Was ich bei uns immer mache ist eine .pc3-Druckerkonfigurationsdatei für diesen Plotter unter Acad zu erstellen. Bei den entsprechen Formaten( Übergröße A0 usw.) ändere ich die Standard Papierformate. Dort sieht man dann auch die Abweichung welche ich dann alle auf Null setze. Nach Erstellung der .pc3 liegt das Problemchen nicht mehr vor.
Papierformat=Druckbereich.

Vielleicht konnte ich dir damit helfen.
LG Csfalk