Forum:Rund um AutoCAD
Thema:polylinie nicht mehr anwählbar
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
mundart

Beiträge: 12 / 0

hallo ... ich habe ein kleines problem ... ich habe bei einer polylinie den linientyp geändert (acad2006) und jetzt kann ich die polylinie nicht mehr auswählen (markieren) ... andere objekte (auf anderen oder dem gleichen layer sind aber durchaus noch auswählbar) ... auch der undo befehl hat keine abhilfe gebracht ... auch der purge-befehl und der audit-befehl haben nichts gefruchtet ... wie bring ich die line wieder in gang oder zumindest in schuss? ... bin verzweifelt und bitte um hilfe ... danke im voraus ... rudi
Kramer24

Beiträge: 5832 / 359

Acad Architecture 2019
WIN 10

Hi,

poste mal die Polylinie in einer *.dwg. Bist Du Dir sicher, dass sie nicht auf einem anderen Layer liegt?

Lothar