Forum:Rund um AutoCAD
Thema:Falsche Darstellung
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
niddl

Beiträge: 26 / 0

P4 2.6Ghz, 1024MB RAM, Fire GL T2-128
AutoCAD 2006
Pro Stahl 16.45

Hi,

habe hier den Anschluss gezeichnet. Den Träger links vom Anschluss ist die Kopie von dem rechts. Wie ihr seht (oder nicht seht) wird Links gar kein Träger dargestelllt (im 3d-Orbit) Wenn ich die Flächen schattiere stellt er den linken Träger total verzerrt da.

Das sind keine standard Träger (Die Iraner haben diese Vorgaben) habe weil ich mich mitm Prostahl noch nicht so gut auskenn den Querschnitt einfach extruiert......

Kann mir jemand sagen was ich machen muss damit er es reichtig Darstelt?

CUSee You N!DDL

niddl

Beiträge: 26 / 0

P4 2.6Ghz, 1024MB RAM, Fire GL T2-128
AutoCAD 2006
Pro Stahl 16.45

Habe das ganze jetzt nochmal gemacht. Nur das ichs nicht gespiegelt hab sonder gedreht und ausgerichtet. Jetzt geht es....

CUSee You N!DDl