Forum:Pro ENGINEER
Thema:Design Exploration Fehler!
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
occordov

Beiträge: 217 / 0

WF 2 M240
WF 3 M110
WF 5 M210
Creo Parametric 3.0 M190
Intel(R)Core(TM) i7-4820K CPU
3,7 GHz; 3,7 GHz 32.0 GB RAM
nVidia Quadro K2000

Guten Tag,

beim Versuch einen Prüfpunkt in einer Design Exploration Sitzung hinzuzfügen kriege ich eine Fehlermeldung "schwerwiegender Fehler" gefolgt von einen Abtsurz der Sitzung. Die Fehlemeldung kriege ich immer, unabhängig vom ausgewählten Bauteil. Was mache ich falsch?

Gruß Octavian

------------------
To fight and conquer in one hundred battles is not the highest skill. To subdue the enemy with no fight at all, that's the highest skill.
- Sun Tzu

EWcadmin

Beiträge: 3018 / 195

Creo 4.0 Parametric M110
Creo 4.0 Parametric M130 im Test
SAP-PLM
HP Z4 G4 mit 32GB RAM
NVIDIA Quadro P4000
Windows 10 Enterprise

Moin,

aufgrund der traceback-Datei kann das hier, schätze ich mal, niemand beantworten. Die traceback-Dateien sind für den technischen Support bei PTC gedacht. Da können wir Normalsterblichen so gut wie nichts draus ablesen.
Ergo können wir auch nicht sagen, was Du falsch machst. Wenn der Fehler reproduzierbar ist, was Deine Frage ja vermuten lässt, wäre es also wirklich das Beste, Du wendest Dich damit an den PTC-Support.

------------------
Grüße aus OWL, Thomas

ProE macht Spaß - viel ProE macht viel Spaß !  (Zitat, frei nach meinem ProE-Beibringer)

Neu auf CAD.de? Diese Infos werden Dir den Einstieg erleichtern: Willkommen auf CAD.de
Auch sehr hilfreich für ProE-/Creo-Neulinge: ProE konfigurieren