Forum:Pro ENGINEER
Thema:Featureerkennung / Bohrungsachsen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Michael 18111968

Beiträge: 4893 / 291

Wildfire 4 M220 (+SUT 2012)
PDMLink 9.1 M050
NVIDIA Quadro FX 1700
Intel DualCore E8400 / 8GB
WinXP 64 Prof. SP2

Zitat:
Original erstellt von RoNö:
Hallo Forum,
hat einer von Euch Erfahrungen darüber, ob das Autoaxis-Tool auch unter der 64-bit-Version von WF3 läuft?


Ich hab's grade für Dich probiert, aber nicht gestartet bekommen - bei mir bricht es mit der aussagekräftigen Fehlermeldung "Kann nicht gestartet werden" ab. 

------------------
CAD.DE macht Spaß!       
Wichtige Links für noch mehr Spaß: Richtig Fragen - Nettiquette - Suchfunktion - System-Info - Unities
Wichtige Links für noch mehr Spaß mit Pro/Engineer: 7er-Regel - Abstürze - Konfiguration - Stammtisch

Guten Morgen - und falls wir uns nicht mehr sehen - guten Nachmittag, guten Abend und gute Nacht!  (Truman Burbank in "Die Truman-Show")