Forum:PTC Creo Elements/Direct Modeling
Thema:Homeoffice & Remote Access
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
MiBr

Beiträge: 383 / 0

HP Z440 Workstation 64GB
Modeling 20.1.2.0 (x64)
Drafting 20.1.2.0 (64x) klas. UI
Modell Manager 20.1.2.0
Ansys Workbeanch 19R3 Mechanical Pro

Hallo,

unsere IT hat uns Remote-Verbindungen eingerichtet (irgend wie mittels Putty). Nach den ersten
Tagen sitzen aber schon wieder einige im Büro. Es gibt Teils Problem mit dem ModelManager, der
bei den suchen sehr laanngggsaamm ist, das Bild ruckelt und eine 16.000 Leitung scheint nich
auszureichen.

Ich habe unterm Schreibtisch zwei Rechner stehen. Einen zum Zeichnen-CAD und dem anderen zum
Berechnen-FEM. Wenn ich auf dem CAD gehe läuft das System ein wenig verzögert, für mich inakzeptabel.
Wenn ich auf den FEM Rechner gehe merke ich kaum Verzögerungen, Super!!!
Jetzt weiß ich nicht womit das zusammen hängt, könnte mir aber vorstellen das evtl. Remote
zu Haus mit WIN10 auf CAD-Rechner mit WIN8 nicht sogut funzt, wie auf dem FEM-Rechner mit WIN10.

Gruß Michael