Forum:NX
Thema:Aussetzer in NX1876
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
ritchy.S

Beiträge: 24 / 0

HP ZBook 15 G6 I5-9400H
16 GB RAM, Win 10
Nvidia Quadro T2000
NX 1903 / TC11.5
TC 11.5
NX 10 MoldWizard (nur Native)

Hallo zusammen,

ich hatte das Problem mit dem Einfrieren von NX bei ausgeliehener Lizenz auch in der 1899 und 1903.


Ich hatte zu dem Zeitpunkt aber auch noch eine NX10 auf dem Rechner und bin mir nicht mehr ganz sicher mit welcher Version des License-Tools ich ausgeliehen hatte. Ausleihen hat irgenwie nicht reproduzierbar nur mal mit der einen, mal mit der anderen Version fuktioniert.

Ich hab mich seit dem nicht mehr getraut eine Lizenz dauerhaft auzuleihen und hoffe permanent auf eine stabile VPN-Verbindung zu unserem Lizenzserver.

Ich werde ein Update posten, sobald ich wieder "out of HomeOffice" bin.

Gruß Ritchy