Forum:NX
Thema:Sichtbarkeit Koordinatensystem
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
wOOzi

Beiträge: 78 / 0

CATIA V5
NX 9.0
NX 10
Intel Core i7-4800MQ @2.70GHz
32 GB RAM
NVIDIA Quadro K3100M

Also mit der Transparenz hat schon mal geklappt.
Danke!

Nun zu den Sets. Also ja es klappt, wenn ich die Achse mit auf das Ref Set lege. Nur was mich viel mehr gewundert hat ist, dass bei dem einen Teil auf Ref Set "Model" nur der Volumenkörper liegt, ich aber im Assembly trotzdem die Achse davon sehe.. Gibt's noch eine Einstellung, die ich übersehen habe?