Forum:Kritik
Thema:neues Thema taucht nicht in den Letzten Nachrichten auf
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
U_Suess

Beiträge: 10519 / 3304

Creo parameteric 4.0
Windows 7

Hallo A&A,

könnt Ihr mal bitte prüfen, warum die "Letzten Nachrichten" nicht alle Beiträge aus den Favoriten-Foren anzeigen?

Konkret geht es um den Beitrag. Die letzte Antwort ist von heute 8:42 Uhr. Das Bild zeigt die letzten Nachrichten. Die letzte vermerkte Nachricht aus dem Pro/E-Brett ist von gestern und im Creo-Brett sogar von vorgestern.

------------------
Gruß
Udo              Keine Panik, Du arbeitest mit CREO (ehemals Pro/E)! Und Du hast cad.de gefunden!

Neu hier?     Verwundert über die Antworten?    Dann schnell nachfolgende Links durchlesen. 
Richtig FragenNettiquetteSuchfunktionSystem-InfoPro/E-Konfig7er-Regel      • Unities

N.Lesch

Beiträge: 5033 / 52

WF 4

Das Problem kenne ich schon lange. Manche Beiträge werden verspätet und manche überhaupt nicht angezeigt. 
Wollen uns halt auf das Kachel-Windows zwingen .
Und das schreibst Du auch noch in Dein Profil ? 

------------------
Klaus

U_Suess

Beiträge: 10519 / 3304

Creo parameteric 4.0
Windows 7

Hallo Klaus,

das mag ja schön sein, wenn Du das Problem auch kennst. Nur das hilft weder mir noch Dir, wenn es nicht benannt wird und somit auch behoben werden kann.

Aber was das mit einem Kachel-Windows zu tun haben soll, weiß ich bei weitem nicht, weil dies nun mal kein Problem der Clients ist sondern der Server hier eine Macke hat.

------------------
Gruß
Udo              Keine Panik, Du arbeitest mit CREO (ehemals Pro/E)! Und Du hast cad.de gefunden!

Neu hier?     Verwundert über die Antworten?    Dann schnell nachfolgende Links durchlesen. 
Richtig FragenNettiquetteSuchfunktionSystem-InfoPro/E-Konfig7er-Regel      • Unities