Forum:EPLAN Electric P8
Thema:Querverweis Kabel und Gerät allpolig / einpolig
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
HKXVZBi

Beiträge: 1428 / 2

i7-3770 3.40GHz, 8192MB RAM
Radeon Pro WX5100
3xHP Z27n G2
Software:
MS Win 10 64Bit
MS Office 2010/365
------
ePlan Electric P8
Menüumfang: ǝʇɹǝdxǝ

was sagt denn der Betriebsmittelnavigator / Kabelnavigator werden hier nach einem Prüflauf irgendwelche Meldungen angezeigt?
Ist die Einpolige Darstellung auch korrekt, also ist das Kabel als einpoliges gekennzeichnet?
Das Gleiche gilt natürlich für die Allpolige Darstellung.

was wird denn unter den Anzeigeeinstellungen angezeigt, wenn du hier auf "Neu" klickst und dann zur Eigenschaft
Querverweis (Haupt- /Nebenfunktion) <20300> navigierst, ist diese auch leer?

------------------
Gruß 
Marco

---------------------------------
Es gibt Dinge im Leben die kommen und gehen, aber Ruhm und Fitness bleiben einem für immer erhalten!