Forum:BeckerCAD
Thema:Becker CAD 10 Probleme in 3D
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
nuttelabrot

Beiträge: 1 / 0

Hallo zusammen,
ich nutze Becker CAD 10. Zeichne schon länger damit in 2D.
Wollte jetzt auch 3D nutzen. Alle Körper die ich aber erzeugen will sind durchsichtig. Also keine Farbe des Körpers. Es sind die Mittellinien and die Außenkanten zu sehen, mehr nicht.
Egal was ich an den Einstellungen versuche.... nichts ändert sich.
Habe in meiner Verzweiflung das Programm deinstalliert und neuinstalliert, leider auch ohne Erfolg.

An was kann es liegen?
Würde mich sehr freuen wenn es eine Lösung gibt.
Wollte schon auf Fusion360 umsteigen, komme damit aber nicht so zurecht und mit Becker funzt es ganz gut.

Herzliche Grüße Michael

fschultze

Beiträge: 185 / 0

Hallo,
welche Grafikkarte setzen Sie ein? Haben Sie den Treiber mal aktualisiert?
Sollten die Probleme weiterhin bestehen, setzen Sie sich doch bitte mit mir in Verbindung.

------------------
Mit freundlichen Grüßen
DataSolid GmbH
Frank Schultze
Tel.: 0 21 66/9 55 - 7 21
Email: fschultze@datasolid.de