Forum:WSCAD V5.x
Thema:WSCAD Suite
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
CAD-wühler

Beiträge: 2 / 0

Was heißt hier Frechheit.

Ich glaube nicht das das der richtige Umgangston in einem Forum ist. Und  außerdem hattes du """Ralfm""" wohl auch irgendwann dein erstes Posting hier im Forum !!

Aber nun zum Thema.

In der 5.5 Version sind alle Leitungsparameter über den Leitungsbrowser eingebbar.
Diese Funktion ist in der Suite wohl nicht mehr vorhanden. Ich vermutet einmal das diese Funktion in die Cabinet Expert Version integriert ist und somit wieder einmal mit Kosten verbunden ist.
Upgrade auf Expert Version !!!!