Forum:Tebis
Thema:Pro/E-Wildfire-Baugruppen einlesen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
masuman

Beiträge: 85 / 0

Dell M60,2MB,XP
SolidWorks2005
Pro/e Wildfire2.0
Inventor9
Inventor11
Inventor2008<P>FSC Celsius
SolidEdge V20

Hi Kraxelhuber, Hi Alle

Ich hab den Kunden diesbezüglich mal gefragt, er meint wenn die Auswahl von Top auf Flächen gestellt wird, dann ja keine Volumenkörper mehr vorhanden sind auf die er Fräsen kann. Also scheint das nicht zu fruchten. Weiterhin hab ich erfahren, das dieses Problem schon länger bei den Tebis-Leuten bekannt ist, villeicht wird der Fehler ja mal behoben. bis dahin werden wir dann wohl konvertieren müssen.

Grüßle,

------------------
A. Masurek