Forum:SolidWorks Simulation
Thema:FEM Probleme mit Kontaktsätzen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
spanntech

Beiträge: 1 / 0

Solidworks Prof. 2019

Hallo,

folgendes Problem. Bei der Analyse einer Baugruppe bekomme ich sehr hohe Spannungswerte.
Verwunderlich ist auch das die Werte nicht gleichmässig aufgelistet werden. Ich habe eine zentrale,abgestzte Last
definiert welche auf 3 Flächen wirkt. Die Kontaktsätze habe ich einzeln definiert "keine Pentration".
Habe ich etwas übersehen?

Gruß

N.Lesch

Beiträge: 4917 / 47

SWX 2012

Hallo, habe den Post leider übersehen. 
Einspannungen und Lasten auf ganze Flächen statt auf einzelne Punkte ist schon richtig. Kontaktsätze einzeln definieren ist auch gut.
Du hast hier 4 Einzelteile das ist sehr aufwendig zu berechnen, weil die Lösung nur iterativ möglich ist.  Ich würde das Problem einfach dritteln ( durch 3 teilen ) dann wäre es wesentlich einfacher und auch übersichtlicher.


------------------
Klaus