Forum:SIMULIA/ABAQUS
Thema: rigid body verformt
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
daniel01

Beiträge: 6 / 0

Abaqus Version ist 2018

Hi,

also NLGEOM ist aktiv in der Simulation. Das Bauteil macht zwei Bewegungen. Zum einen eine translatorische Zustellung von 15 mm und dann noch eine Rotation von ca. 10°. Ich glaube langsam doch, dass das ein Fehler in Abaqus ist. Die Simulation von dem Bild oben lief auf einem Cluster. Wenn ich exakt die gleiche Simulation auf einem lokalen Rechner laufen lasse passiert das nicht. In beiden Fällen habe ich Abaqus in der Version 2018 verwendet.