Forum:Rund um AutoCAD
Thema:AutoCAD und HP T1500 geben nicht die original Blattgr����e wieder!
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Big Sven

Beiträge: 127 / 0

HP Book
Intel Core i7 2,9GHz
32GB RAM
Nvidia Quadro M2200
Windows 10 Pro
AutoCAD 2018

Zitat:
Original erstellt von KlaK:
Hm, sehe ich zum ersten Mal. Welchen Treiber hast Du denn installiert? Wirklich den HPGL2 - Treiber?


Unter AutoCAD steht auf jeden Fall HPGL2. Welcher Treiber genau verwendet wird, kann ich nicht genau sagen. Dort werde ich nächste Woche einmal mit unseren IT-Spezialisten drüber schauen, da ich dort nicht alleine ran komme.
Das Papierformat ist ja auch immer richtig, nur beim druckbaren Bereich fehlt etwas.

Vielen Dank!

Grüße Sven