Forum:Rund um AutoCAD
Thema:neue Anpassungsdatei (cui)
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Peter100

Beiträge: 239 / 0

Solid Edge St3; WinXP 64
Inventor 2013 ; ACAD 2010; Win7 64
Micro Station V8i; Win7 64

Hallo CADchup,
hier das Makro:
^C^C-layer;t;*;ei;*;se;z-artwork;a;*;n;ei;z-dimension,z-frame,z-outline,z-parts,z-text,Z-Txt+Dim-Detail,z-viewing,Z-artwork,Z-Parts_ACF,Z-Parts_Abzieh,Z-Parts_Encaps,Z-Parts_Folie, Z-Parts_Pin,Z-Parts_UVGlue,Z-T+D-D_ACF,Z-T+D-D_Pad-Glas,Z-T+D-D_Treib,Z-T+D-D_Abzieh,Z-Parts-Label,Z-Parts_Verguss,Z-Parts_Pad-Glas-Folie;;
Nach Verguss ist Ende, Z-P ist nach aufrufen von F2 noch zu sehen, aber wird nicht aktiviert.

------------------
Gruß
Peter