Forum:Rund um AutoCAD
Thema:Problem mit Cdilla
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Angelika Preiwuss

Beiträge: 1169 / 45

Hinweis: Meine Mitarbeit auf CAD.DE ist fakultativ, unentgeltlich und Zusatz zu meinem Job bei S-CAPE GmbH............................. auf Grund Eheschliessung neuer Name: Angelika Hädrich

Hi Maik,
das wird wohl das Problem des abhanden gekommenen CDILLA nicht lösen.
Wenn das CDILLA Verzeichnis gelöscht ist, aber die Einträge in der Registry nicht, dann siehts schlecht aus... Wie wäre es mit Festplatte LowLevel formatieren und dann alles neu macht der Mai?
Gruss Angelika