Forum:Pro ENGINEER
Thema:teilweise Schnittdarstellung in Baugruppe
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Trollo009

Beiträge: 38 / 0

aktuell:
Creo Parametric 2.0 M240
Startup-TOOLS 2016 M041
Windchill PDMLink 10.2 M030
Windows 7 Professional 64 Bit
Intel Xeon CPU E5-2620

Hallo Hawe,

die Lösung für dein Problem ist ein zweiter Schnitt im Modell, der genau auf der ersten Schnittebene liegt. In der Zeichnung erzeugst du in der Zeichnungsansicht einen weiteren Schnitt, stellst ihn auf lokal und ziehst den Spline um die Aufnahmebohrung.

HTHHope this helps (Hoffe, es hilft weiter) Guido

------------------
The difference between fiction and reality is that fiction has to make sense. (Tom Clancy)

[Diese Nachricht wurde von Trollo009 am 01. Jun. 2012 editiert.]