Forum:MegaCAD
Thema:Baugruppen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
P.Rudolph

Beiträge: 116 / 0

MegaCAD 2019 ProfiPlus (64)3D mit der
Metallbauaplikation
Windows 10
INTEL CORE i5 7th Gen
GEFORCE 940MX

Hallo,

hast Du nachgeschaut, ob die Schrift in deinem Zeichnungsrahmen (der Baugruppe) auf einem anderen Layer liegt? Wenn das so ist, kann es sein, dass bei dem Layer "nicht Drucken" eingestellt ist. Das siehst Du daran, dass im Layerdialog das Duckersymbol bei Bildvorschau untern und bei Strukturansicht neben dem Layer mit einem Roten Kreuz durchgestrichen ist. Kreuz wegklicken, dann sollte es funktionieren.

Grüße vom Peer, aus Heidelberg