Forum:MegaCAD
Thema:Bohrung verschieben
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
AustiPrivat

Beiträge: 237 / 178

MegaCAD 2011 3D V-2011.05.19
Kinematik 2011
Windows 7 Home Premium
AMD Athlon64X2 6400+
3GB RAM
Quadro 600-1024 MB

Hallo,

beim Verschieben von Bohrungen erscheint ab und an ein Fenster "Kein Werkstück gefunden".
Mir ist aufgefallen das das Hauptsächlich Bohrungen betrifft, die bereits älteren Datums sind.
Vor dem letzten Servicepack oder so. Bei unmittelbar vorher erstellten Bohrungen tritt das nicht auf.

------------------
 
Gruß
Manfred

RalfGrant

Beiträge: 33 / 0

... nicht nur mit "Bohrungen älteren Datums" - mir passiert das laufend auch mit nagelneuen Bohrungen!

Gruß
Ralf

------------------
R.Grant

Keramik99

Beiträge: 610 / 1386

Hallo,
ich hatte das auch schon, habe dann aber die Fläche neu bestimmt auf der die Bohrung hin sollte und dann ging es. Wie habt ihr das gelöst?

Habe noch eine andere Frage.
Man kann im Editmenue der Bohrungen ja wählen, ob die Bohrungsfarbe übernommen werden soll oder nicht.
Leider ändert er bei mir nicht eine einzelne Bohrung sondern alle,
das stört mich etwas.
Wie ist das bei euch? Gehört das so, oder habe ich falsche Einstellungen woanders?

Gruß Peter

Hochbaum

Beiträge: 1795 / 0

MegaCAD alles und in jeder Form
i7, 12GB, Quadro K2200
WIN10/64

@Keramik99

nein, Bohrungsfarben sind sog. globale Variablen, daimt ändert sich grundsätzlich immer alles..

------------------
Grüße aus Berlin
Ekkehard Hochbaum