Forum:EPLAN Electric P8
Thema:Symbol-Editor: Bild l��sst sich nicht in den Hintergrund verschieben
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge bearbeiten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
morrison

Beiträge: 3 / 0

EPLAN Electric P8 2.6

Habe im Symboleditor die Bilder auf EPLAN705 Grafik Hintergrundbild verschoben. Im Plan funktioniert es dann trotzdem nicht, ist mir auch schlüssig warum... Das Symbol selbst wird ja nicht im Hintergrund dargestellt..
Muss mich jetzt mal mit den Makros auseinandersetzen, das wird wohl die beste Lösung sein 

------------------
www.crusescanner.com

(c)2017 CAD.de