Forum:EPLAN Electric P8
Thema:Klemmenanschlussplan Filter
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
EplAndreas

Beiträge: 102 / 0

Win7 32Bit; P8 prof. 2.3.5

Ok, dem E-Support bleibt kein "Fehler" verborgen 

In den Eigenschaften der Klemmeleisten die ich unterdrücken wollte, waren (warum auch immer) unter dem Reiter Symbol-/Funktionsdaten das Häkchen "Hauptfunktion" gesetzt.
Die Hauptfunktion sollte bei Klemmen nur in der Klemmleistendefinition gesetzt sein, nicht in den Klemmen selbst.
Wahrscheinlich fällt das aber auch nur dann auf, wenn man wie ich die Leiste unterdrücken möchte.

Aber wieder mal herzlichen Dank für all eure Hilfe