Forum:Autodesk Quantity Takeoff
Thema:QTO 2012 verfügbar
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
mazanek

Beiträge: 632 / 1010

mein System:
Dell Precision T7600 (Xeon E5 2x 3.3Ghz 64MB RAM)
Windows 7 Pro. 64bit
Nvidia Quadro K420
Autdesk Building Design Suite Premium 2017
HP Designjet T1300 & T2300

Ich war auch etwas irritiert. Immerhin ist das ja hier das ACA Forum und hat mit QTO nicht wirklich etwas zu tun - aber wir wollen ja mal nicht so sein 

------------------
ciao markus

- Der größte Bug sitzt immer VOR dem Bildschirm -

Markus Mazanek