Forum:ecscad
Thema:ungelöstes Problem ecscad 2018 mit Vault 2018 Pro
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
t.weber

Beiträge: 384 / 3

HP Z240 Workstation, Windoof 10-Prof - 64Bit, Intel(R) Core(tm) i7-2600 CPU 3,4Ghz, 24GByte RAM, NVIDIA Quadro 420 mit 2048MByte,
Applikationen:
MS-Office 365
MuM MT ecscad 2017-SA Professional (SR3) [nur für alte Projekte bis 2015]
MuM MT ecscad 2018-SA Professional (SR3.1)
(ecs 4.5, AERO III, ecs 2009, 2010, 2012, 2016)
VAULT 2018 - Pro

Hallo,

kann ich leider nicht beurteilen, da wir immer noch mit ecscad 2018 in Verbindung mit Vault 2018 Pro weiterarbeiten müssen. Unsere Inventor-Anwender scheuen leider den Weg auf eine höhere Version zu gehen.

Ich persönlich finde die Versionsangleichung in Verbindung mit Vault als sehr sehr hinderlich. Das bremst uns total aus, weil wir neue Funktionen einfach nicht nutzen können.

------------------
Gruss, T. Weber