Forum:SolidWorks
Thema:Dateieigenschaften automatisch übernehmen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Soundfan

Beiträge: 169 / 0

Intel Core I9 2,9 GHz; 32GB RAM; Quadro P4200M;2016 SP5; SWX 2017 SP5; 2018 SP5; 2019 SP2; Space Pilot Enterprise; CAD Mouse

Hallo,

ich denke das einfach nur deine Vorlagen verstellt sind. Hast du ein Update von SWX gemacht? Dann werden die Pfade von SWX je nach einstellung gelöscht falls diese nicht auf einem neutralen Pfad hinterlegt waren.

Viele Grüße

------------------
Nicht ständig beschweren- Komfortzone verlassen und Tipps von Fachleuten umsetzen