Forum:Solid Edge
Thema:Solid Edge 2019 Biegetabelle funktioniert nicht
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
wolha

Beiträge: 4953 / 0

Solid Edge 2019 win10
CAMWorks
Primus PDM
FEMAP
Dynamic Designer

Hallo Reinhard,


nachdem das kleine Fenster (grau) sichtbar ist, solltest Du die Abwicklung anklicken können und damit dann die Tabelle erhalten.
Du musst zu diesem Zeitpunkt, keinen der drei Knöpfe drücken.
Zuerst muss die Verbindung zur Abwicklungsansicht definiert sein.

------------------
mfg

Wolfgang Hackl
CAD/CAM - Consult