Forum:Solid Edge
Thema:Solid Edge ST10 - MP2 erschienen!
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Zeitbeißer

Beiträge: 2646 / 0

Die Computerrevolution ist vorbei - sie haben gewonnen.

Zitat:
Original erstellt von wolha:
[...]
wie ich gerade feststellen musste, ist nach der Installation des MP02 für die ST10 der Befehl "3D erzeugen" nicht mehr aktiv!

D.h. für alle, die diese Funktion benötigen, würde ich vorschlagen, noch zu warten.


Hallo Edger,

Wenn auch fehlerhaft, findet ihr das aktuelle MP02 in den Ankündigungen verlinkt!

------------------

Nichts ist mächtiger als eine Idee, deren Zeit gekommen ist.
Victor Hugo
------------------