Forum:Solid Edge
Thema:Sync und Sequ Mischen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Rüben-Rudi

Beiträge: 2945 / 27

SE ST7 MP5

Hallo Edger,

habe aus einer DXF ne Skizze importiert und daraus ein PRT gemacht, klappt genial. Wegschneiden im PRT ebenfalls einfach ....

Nun muß ich an einigen Stellen Material anfügen und es gibt spätesttens bei der Auswahl der Richtung, manchmal schon der Seite das Ausrufeziechen  ....

Material kann nicht hinzugefügt werden, eine spezifische Lösung ist nicht bekannt.

Egal ob ich im Sequ oder Sync arbeite .... es lässt sich kein Material hinzufügen?

Normal oder mache ich nen Fehler?

danke

Bernd

------------------
Was der Bauer nicht kennt, das isst er nicht!
Würde der Städter wissen was er isst,
er würde Bauer werden!

Rüben-Rudi

Beiträge: 2945 / 27

SE ST7 MP5

Nach 2 h und der Anfrage im Forum den "Fehler" gefunden ....

Die Tiefe stand "über ganzes Teil", liess sich im Befehl auch nicht umschalten!!, nachdem ich denn einen andere Ausprägung erstellt hatte und auf einen "festgelegte Tiefe" gegangen bin, funzte es mit einem Mal ...

------------------
Was der Bauer nicht kennt, das isst er nicht!
Würde der Städter wissen was er isst,
er würde Bauer werden!

wolha

Beiträge: 4897 / 0

Solid Edge 2019 win10
CAMWorks
Primus PDM
FEMAP
Dynamic Designer

Zitat:
Original erstellt von Rüben-Rudi:
Nach 2 h und der Anfrage im Forum den "Fehler" gefunden ....

Die Tiefe stand "über ganzes Teil", liess sich im Befehl auch nicht umschalten!!, nachdem ich denn einen andere Ausprägung erstellt hatte und auf einen "festgelegte Tiefe" gegangen bin, funzte es mit einem Mal ...


Hallo Bernd,

was heißt, die Tiefe lässt sich nicht umstellen?
Das sollte doch immer gehen, oder?


------------------
mfg

Wolfgang Hackl
CAD/CAM - Consult