Forum:Solid Edge
Thema:Andockfenster
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Arne Peters

Beiträge: 6416 / 1429

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

Mir ist das in ST4 aufgefallen.
Das ist wohl ein Problem, wenn  man den Pathfinder da mit drin hat.
Folgendes konnte ich beobachten:

Ich habe den Pathfinder mit in der EdgeBar.
Wechsel ich mit einem Doppelklick aus der Baugrupe in ein Part werden die Register im Part angezeigt.
Speicher und schließe ich, ohne zur BG zurückzukehren, werden wohl die Ansichtseigenschaften falsch gespeichert.
Beim nächsten Öffnen einer BG fehlen alle Register, die im Part nicht verfügbar sind.

Habt Ihr noch XP oder Windows 7?

------------------
Arne